Adobe Flash Sicherheitslücke

//Adobe Flash Sicherheitslücke

Adobe Flash Sicherheitslücke

Adobe veröffentlicht ein Sicherheitsupdate für den Flash-Player!

Angreifer können die Kontrolle über das gesamte System erlangen.

Dabei handelt es sich um einen Speicherfehler (Use-after-free) von dem

Nutzer von Windows 7 bis 10, Linux, macOS und Chrome OS betroffen sind.

Versionen die jünger als 23.0.0.205 (Windows) und 11.2.202.643(Linux) sind,

müssen dringend upgedatet werden!

By |2016-11-01T06:30:18+00:00November 1st, 2016|Security|0 Kommentare

About the Author: